
Experiment 1: Excited-state properties of 2-naphthol (the acidity constants)
(Dated: July 7, 2010)

I. INTRODUCTION

The electronic structure of a molecule determines such physical and chemical properties as its charge distribution,
geometry (and therefore the dipole moment), ionization potential, electron affinity, and of course, chemical reactivity.
If the electronic structure of a molecule were to be changed, one would expect its physical and chemical properties
to be altered. Such a rearrangement can occur when a molecule is raised to an electronically excited state via the
absorption of a quantum of light (i.e., a photon) whose energy matches the energy gap between the ground and excited
states.

For most organic molecules that contain an even number of electrons, the ground state is characterized by having all
electron spins paired; the net spin angular momentum is zero, and such an arrangement is called a singlet state. When
considered in terms of molecular orbitals (MOs), electronic excitation involves the promotion of an electron from a
filled MO to a higher, unoccupied MO. This new electronic configuration, which characterizes the electronically excited
state, may be one in which the two electrons reside in the singly occupied MO’s with opposite spins. Accordingly,
this electronically excited state is also a singlet. The ground, and lowest electronically excited, singlet states are often
denoted as S0 and S1, respectively. Higher excited singlet states are referred to as S2, S3, ..., Sn.

Although measurements of the physical and chemical properties of a molecule in its ground state can be carried
out, more or less, at leisure (assuming that the molecule is thermally stable), the examination of these properties
in its excited states is severely hampered by the fact that these states are very short-lived. For most molecules, S1

states have lifetimes ranging from 10−6 – 10−11 s (i.e., µs to some ps). Excited states are metastable; they undergo
decay processes that dissipate the energy they possess relative to more stable products. For example, the excited state
of a molecule may, in general: spontaneously return (spontaneous emission; lifetime 10−6 to 10−9 s) to the ground
state via photon emission (fluorescence), convert electronic excitation into vibrational energy (eventually generating
heat), undergo bond dissociation or rearrangement (“fast”) or a change in electron spin multiplicity (“slow”). Because
spontaneous emission from an excited state (i.e., fluorescence) often takes place very rapidly, fluorescence can be used
as a probe, or measurement, of excited state concentration (i.e., fluorescence assay). In addition, fluorescence studies
can provide information about the physical and chemical properties of these short-lived singlet states. This field of
experimentation is called photochemistry or photophysics depending on what is being studied. In this experiment, the
ground and excited state acidity constants of 2-naphthol (ArOH; see Fig. 1) will be determined. For more information
on optical spectroscopy, see Refs. [1–3].

FIG. 1: Structure of 2-naphthol (ArOH). Also called β-naphthol.

II. THEORY

In aqueous solution, ArOH behaves as a weak acid, forming the hydronium ion and its conjugate base, the naphthoxy
anion, ArO−:

ArOH + H2O ⇋ H3O
+ + ArO− (1)

It is instructive to measure the acidity constant of ArOH in its lowest excited electronic state, denoted as K∗

a , and to
compare this value with that of the ground state Ka. This information indicates how the change in electron structure
alters the charge density at the oxygen atom. The experimental method is best introduced in terms of the energy-level
diagram shown in Fig. 2.
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FIG. 2: A schematic diagram of the ground (S0) and first excited singlet state (S1) energies of free naphthol and its conjugate
base, the naphthoxy anion, in aqueous solution. For transitions shown, the up arrow indicates absorption and down arrow
fluorescence.

The relative energies of the free acid and its conjugate base (i.e., the naphthoxy anion) are indicated for both the
electronic ground (S0) and lowest excited (S1) states in aqueous solution (see Fig. 2). Each anion is elevated with
respect to its free acid by an energy, ∆H and ∆H∗, respectively. These are the enthalpies of deprotonation. Both
the ground state acid and its conjugate base can be transformed to their respective excited states via the absorption
of photons of energy hνArOH and hν

ArO
− . For simplicity, these absorptive transitions in Fig. 2 are shown to be equal

to the fluorescence from the excited to the ground states of the acid and conjugate base. Note that the ground and
excited state vibrational levels that are involved in the transitions are not indicated.

The free energy of deprotonation of ArOH can be expressed in terms of the enthalpy and entropy of deprotonation,
and the equilibrium (ionization) constant:

∆G = ∆H − T∆S = −RT ln(Ka) (for the ground state) (2)

∆G∗ = ∆H∗

− T∆S∗ = −RT ln(K∗

a) (for the excited state)

for the S0 and S1 states, respectively. If we make the assumption that the entropies of dissociation of ArOH and
ArOH∗ are equal, it follows that

∆G − ∆G∗

≈ ∆H − ∆H∗ = −RT ln

(

Ka

K∗

a

)

(3)

and thus from Fig. 2, using a Hess’ law approach (i.e., by considering a closed loop consisting of the absorption,
deprotonation in excited state, emission, and protonation in the ground state), it can be deduced that

NAhνArOH + ∆H∗

− NAhν
ArO

− − ∆H = 0 (4)

⇒ ∆H − ∆H∗ = NA (hνArOH − hν
ArO

−)

where h is Planck’s constant and ν’s are the transition frequencies (Hz). Avogadro’s number, NA, has been included
to put each energy term on a molar basis. Combining Eqs. (3) and (4) and rearranging gives

ln

(

Ka

K∗

a

)

=
hNA (ν

ArO
− − νArOH)

RT
(5)

Thus knowledge of the energy gap between the ground and first excited states for both the free acid and its conjugate
base leads to an estimate for K∗

a , if Ka is known. The analysis presented above, which accounts for the observed
thermodynamic and spectroscopic energy differences, was first developed by Förster [4]. This approach is thus often
referred to as a Förster cycle. Eq. (5) can be recast into the following form:
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ln

(

Ka

K∗

a

)

=
log

(

Ka

K∗

a

)

log(e)
≈ 2.303 log

(

Ka

K∗

a

)

= 2.303 (log(Ka) − log(K∗

a)) (6)

Recall that pKa = − log(Ka) and pK∗

a = − log(K∗

a).

⇒ ln

(

Ka

K∗

a

)

= 2.303 (pK∗

a − pKa)

⇒ pK∗

a = pKa −
NAh (νArOH − ν

ArO
−)

2.303RT
= pKa −

NAhc (ν̃ArOH − ν̃
ArO

−)

2.303RT
= pKa −

NAhc∆ν̃

2.303RT

where c, the speed of light (2.9979 × 108 m/s), has been incorporated in the expression to convert the transition
frequencies of ArOH and ArO− into wavenumbers (m−1, ν̃ – use of ˜ only signifies the use of wavenumber units –
typically expressed as cm−1 but must be entered as m−1 when using SI units!), a common spectroscopic energy unit.
Furthermore h is the Planck’s constant (6.626076 × 10−34 Js), NA is Avagadro’s constant (6.022137 × 1023 mol−1),
R is the ideal gas constant (8.31451 J mol−1 K−1), and T is the temperature (K; here room temperature). In the last
stage, the acidity constants are expressed as pK values, where pKa = − log(Ka). Note that here ln stands for natural
base logarithm while log refers to base ten logarithm.

FIG. 3: A schematic diagram of the absorption and fluorescence spectra of a molecule. It is assumed that these transitions are
between the same two electronic states, i.e., S0 ↔ S1. Here ν̃00 marks the “0-0 transition” and it is obtained from the crossing
point of the spectra. In the present case ν̃00 would correspond to ν̃ArOH or ν̃

ArO− .

III. ABSORPTION AND FLUORESCENCE SPECTROSCOPY

The question now is how to obtain the spectroscopic energy difference (∆ν̃ in Eq. (6)) pertinent to the Förster
cycle in 2-naphthol. This difference depends on both νArOH and ν

ArO
− , which have to be determined experimentally.

In general there are three different ways to do this:

1. Measure UV/VIS absorption spectra for both ArOH and ArO− and obtain ∆ṽ approximately from the absorp-
tion maxima of the species. To be exact, one would have to locate the pure electronic transitions that are not
accompanied with molecular vibrations (“0-0 transitions”; often denoted by ṽ00). These are usually difficult to
locate exactly from the UV/VIS absorption spectra.

2. Measure fluorescence emission spectra for both ArOH and ArO− and obtain ∆ν̃ approximately from the absorp-
tion maxima of the species. Again one would have to locate the “0-0 transitions”. Furthermore, the instrumental
response may distort the spectra and make locating the spectral maxima difficult.

3. Measure both absorption and fluorescence spectra for both species and lay the absorption and fluorescence
spectra in one graph as shown in Fig. 3. The “0-0 transition” can be located approximately as the crossing
point of the absorption and emission spectra.
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In this work method (3) will be used to obtain both νArOH and ν
ArO

− . Both values should be obtained in cm−1, so
that Eq. (6) can be directly applied.

Concentration (c) of an absorbing ground state species can be obtained by UV/VIS spectroscopy by applying the
Beer-Lambert law:

A = ǫcl (7)

where A is absorption (dimensionless), ǫ is the molar absorption coefficient at specified wavelength (usually specified
as a subscript; mol−1 L cm−1) and l is the length of the optical cell (cm; “cuvette”). If ǫ is known, absorbance A can
be directly converted to concentration using Eq. (7). For a given sample containing ArOH, the law of mass balance
gives:

[ArOH]
0

= [ArOH] +
[

ArO−
]

(8)

where [ArOH]
0

is the initial concentration of ArOH, and [ArOH] and
[

ArO−
]

are the steady-state concentrations
resulting from the acid-base equilibrium. If both ArOH and ArO− absorb at a given wavelength, Eq. (7) gives:

A

l
= ǫArOH [ArOH] + ǫ

ArO
−

[

ArO−
]

(9)

By using Eq. (8) this can be written as:

A

l
= (ǫArOH − ǫ

ArO
−) [ArOH] + ǫ

ArO
− [ArOH]

0
(10)

In order to use Eq. (10) the molar absorption coefficient ǫArOH and ǫ
ArO

− must be known. They can be obtained (at
the given wavelength) by adjusting pH of the system from strongly basic to strongly acidic. Under these conditions
only ArOH (acidic) or ArO− (basic) exist and Eq. (9) will directly given the required molar absorption coefficients.
After this by considering pH where both species exist, Eq. (10) can be used to obtain [ArOH] (note that [ArOH]

0
is,

of course, known and that Eq. (8) can be applied to obtain
[

ArO−
]

). In order to use Eq. (10), both species must have
absorption at the given wavelength (in this work 335 nm). Remember that absorbance A and the molar absorption

coefficients depend on wavelength. When the concentrations are known, the ground state equilibrium constant Ka

can be determined from:

Ka =

[

H3O
+
] [

ArO−
]

[ArOH]
(11)

provided that activities of the ions remain close to unity. In terms of ten base logarithm, Eq. (11) can be rewritten:

pH = pKa + log

(

[

ArO−
]

[ArOH]

)

(12)

where we used the following relations: pH = − log
([

H3O
+
])

and pKa = − log (Ka). Thus given pH of the solution
and the two concentrations, pKa can be calculated.

In the present case, two different broad (overlapping) absorption bands will be observed; one due to [ArOH] at ca.

330 nm and another due to
[

ArO−
]

at ca. 345 nm. Since concentrations of these species depend on pH, the relative

band intensities depend on pH. Because the bulk ArOH concentration is constant in all samples (e.g., [ArOH]+
[

ArO−
]

is constant), the UV/VIS spectra, when properly overlapped, should intersect at a common wavelength (isosbestic
point). This is demonstrated in Fig. 4.

The fluorescence spectra (excitation at 320 nm) will show also two different emission bands at ca. 350 nm (originating
from ArOH∗

→ ArOH transition) and 400 nm (ArO−∗
→ ArO− transition). In this experiment, these bands will be

measured separately in strongly acidic and basic solutions, respectively.
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FIG. 4: Isosbestic point in UV/VIS absorption spectra. Note that this figure is just a demonstration and does not correspond
to UV/VIS spectra of this experiment.

IV. EXPERIMENTAL

Task overview:

1st laboratory period. In this series of experiments you will determine Ka from the pH dependence of UV/VIS
absorption spectra of aqueous 2-naphthol at 335 nm (with Eqs. (8), (9), (10), (11) and (12)). Remember that the
strongly acidic and basic solutions can be used to calculate the ǫ values for both ArOH and ArO−. The intermediate
values can then be used to calculate pKa value. Ideally this should give identical result for pKa at every pH but
there will be small variations due to experimental errors. Enter your data in Table II. Note that you will need a
blank 3.5” floppy disk or a USB memory stick for storing your spectra.

2nd laboratory period. Fluorescence spectra of 2-naphthol will be measured under strongly basic and acidic conditions.
By overlaying these fluorescence spectra with the corresponding UV/VIS absorption spectra, ν̃ArOH and ν̃

ArO
− will be

determined as shown in Fig. 3. The ν̃00 values for ArOH and ArO− are required in Eq. (6) to obtain pK∗

a . Note
that you also need the pKa value determined in the first laboratory period

1st laboratory period:

Using the 1.00 mL autopipet, carefully pipet 1.00 mL of the 2.0 × 10−3 M 2-naphthol stock solution into each of five
25 mL volumetric flasks. Warning: 2-naphthol is a potential carcinogen. It is important to use fresh solutions.
In an acidic solution, the protonated 2-naphthol predominates. Fill the first flask with 0.02 M HCl. In a basic solution,
the deprotonated 2-naphthol predominates. Fill the second flask with 0.02 M NaOH. In the remaining three solutions,
a mixture of the protonated and deprotonated forms will be present at intermediate pH levels. These solutions can
be obtained by using the provided ammonium chloride buffer solutions as solvents for the three remaining flasks with
the following concentrations (NH4OH / NH4Cl): 0.1 M / 0.1 M, 0.1 M / 0.2 M, and 0.2 M / 0.1 M. For the five
prepared solutions, the new [ArOH]

0
concentrations are approximately 8 × 10−5 M.

Absorption spectra of all five solutions should be obtained using the Perkin-Elmer UV/VIS absorption spectrometer
(see Table I for spectral range settings). Each spectrum should be saved individually on the computer. Then the five
spectra should be overlaid on the computer screen (see Data analysis section). For these spectra a 290 – 400 nm range
can be used. It is essential that the 2-naphthol concentrations are identical (and accurately known) in each case -
pipet carefully. Immediately after the spectra are recorded, measure the actual pH of the solution using a properly
calibrated pH meter.

Make sure that the spectra obtained as a function of pH satisfy the isosbestic point criterion. If this is not the
case, you may need to remake some solutions and retake their spectra. When you are satisfied that the isosbestic
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point condition is fulfilled for your five solutions, plot your overlaid results on one graph.

Operation of the Perkin-Elmer Lambda 14 UV/VIS absorption spectrophotometer:

1. Switch on the Lambda 14.

2. Turn on the computer.

3. Click UVWINLAB.

4. Click SCAN1.MSC.

5. Make sure that the settings are as follows. Scan Tab: WAVELENGTH START = 420 nm, END = 300 nm,
DATA INVERVAL 1.00 nm, NUMBER OF CYCLES = 1, ORDINATE MIN = 0.0, ORDINATE MAX = 1.40.
Inst. Tab: ORDINATE MODE = A, SCAN SPEED = 240 nm / min, LAMP UV = ON, LAMP VIS = ON,
SLIT = 2.0 nm (spectral slit width), SMOOTH = 0 mm. Sample Tab: number of samples = 1, Reults filename
= xxx, and Sample Identify = xxx. Here xxx is the filename, for example, your initials and a running index.

6. If you see a previous spectrum on the screen, select: VIEW → REMOVE SPECTRUM.

7. First make sure that both sample holdes in the spectrometer are empty. Click on START. Click OK to measure
the background spectrum. After the measurement has finished, put your sample in the front cell holder and
click OK.

8. Rescale the spectrum to see it, select: VIEW → EXPAND ABSCISSA and VIEW → EXPAND ORDINATE.

9. Save the spectrum on a floppy or USB memory stick by selecting: FILE → SAVE AS, give the spectrum a
unique name and make sure the file type is ASCII (NOT BINARY).

TABLE I: Summary of the spectral range parameters for UV/VIS and fluorescence measurements.

Measurement Conc. (M) Range (nm) Instrument

Absorption 8 × 10−5 300 – 420 PE λ-14

Fluorescence (λex = 311 nm) 3.2 × 10−6 320 – 535 PE LS50B

2nd laboratory period:

For the fluorescence spectrometer a more dilute sample must be prepared. Pipet exactly 1 mL of the basic 2-naphthol
solution prepared in the first lab period into a 25 mL volumetric flask; dilute to the mark with 0.02 M NaOH. Into
a second 25 mL volumetric flask, pipet 1 mL of the acidic solution prepared in the first lab period and dilute to
the mark with 0.02 M HCl solution. The 2-naphthol concentration of these solutions should now be 3.2 × 10−6 M.
Note that the volumetric dilutions must be performed carefully for the actual concentration must be accurately known.

Operation of the Perkin Elmer fluorescence spectrometer LS50B:

1. Switch on instrument. Turn on computer.

2. Click on FLWinlab. Close the method dialog by clicking on the cross at the top right corner of the window.
Click on the button at the top that has a picture of spectrum in it.

3. Make sure the settings are as follows (with Setup Parameters / Emission Tab selected): START = 320 nm, END
= 500 nm, EXCITATION = 311 nm, EX SLIT = 5.0 nm (spectral slit width), EM SLIT = 5.0 nm (spectral slit
width), SCAN SPEED = 240 nm / min. REMEMBER TO SET THE FILENAME AT THE BOTTOM OF
THE DIALOG! (it will be saved on the hard disk, the file name should end with .sp extension). Uncheck the
AUTO INCREMENT FILENAMES box. If this is not done, the filenames will get #xx (xx = number) tagged
on them. Be sure to change the filename for each scan.

4. Use a four clear-sided quartz cell. Do not leave fingerprints on it.
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5. Click green “traffic light”button (top-left corner).

6. Click the autoexpand buttons (above the spectrum, red arrows on the buttons).

7. Close the Scan window by choosing FILE → EXIT. It is not necessary to save the method – the spectrum was
saved automatically.

8. Make sure that your spectra are not clipped. If the top of the peaks are flat (i.e., clipped), you will need
to decrease the EM and EX slits (see above) or dilute your samples.

9. To save the spectrum in ASCII format on your floppy or USB memory stick, select (in FL WinLab window)
FILE → OPEN. Type in the spectrum filename (from step 3.) in “Filename:” text box. Note that your file
may not appear in the list of files (program bug) and you have to manually type in the file name. The spectrum
should appear on the screen. If you get multiple spectra overlaid, then you should remove the unwanted spectra
with VIEW → REMOVE CURVE. Make sure that the graph that you want to save is active (by clicking on
the graph name below the spectrum). Finally, choose FILE → SAVE AS, choose the file type as ASCII (not
BINARY), double click on a: drive on the right, you may change the filename if you like, and press OK.

V. DATA ANALYSIS

• Determine the isosbestic point for the five UV/VIS absorption spectra.

– Insert your data floppy into the drive or your USB stick into a USB port.

– Use the qtiplot program to produce an overlay plot of the absorption spectra. Each spectrum can be read
in by using the “File → Import → Import ASCII...”. Click on the “Advanced” button and make sure that
you have Separator selected as TAB (X and Y values separated by tabulators) and Ignore first is set to
86 (skip this many first lines in the file). Click on “Open” to read in the spectrum. A new table for each
spectrum will appear on the screen.

– Plot the first specturm by selecting the Y column in the table (click on the column heading with mouse
so that it becomes highlighted) and then choose “Plot → Line”. To add the rest of spectra to the graph,
click on the graph and select “Graph → Add/Remove Curve...” from the top menus. For each table, click
on it and press the right arrow with mouse. The new spectra will appear on the screen. You can edit the
axis etc. by double clicking on them.

– Print a copy of the graph by selecting File → Print. Mark the isosbestic point in the graph and include a
copy of the printout with your laboratory report.

– Exit qtiplot. If you want to take out your floppy or USB stick, right click on the floppy icon on the desktop
and choose “Unmount volume”.

• Determine ǫ values and pKa at 335 nm. Use the following table to present your data.

TABLE II: Table of experimental results from the UV/VIS measurements.

Solution # Solution pH A at 335 nm [ArOH] [ArO−] Calculated Ka

1 N/A

2

3

4

5 N/A

• Overlay of the UV/VIS and fluorescence spectra to obtain the ν̃00 values. This must be done for both acidic
and basic cases.

– Insert your data floppy into the floppy drive or your USB memory stick into USB port.

7



– Use the qtiplot to overlay the absorption and fluorescence spectra. Import the spectra the same way as you
did when determining the isobestic point. Use “Graph → Line” to plot the first spectrum and then add the
second spectrum by first selecting the graph with the mouse and then choosing “Graph → Add/Remove
Curve...” (i.e., just like was done when determining the isobestic point).

– Fix the baseline for each spectra. Look at the last row of the table (i.e., the row with the largest wavelength).
Write down the Y column value there. Select the Y coloumn and choose “Table → Set Column Values...”
and write the following expression in the large input box: col(“2”) − XXX, where XXX is the number you
wrote down. You should see now that the baseline of the spectrum is at zero.

– Normalize both spectra by selecting their Y columns and choosing “Analyze → Normalize → Columns”.
Their maximum values should now be one.

– Use “Data → Data reader” to record the wavelength where the two spectra cross. Convert the value to
wavenumbers to obtain ν̃00.

– You can set the axis labels etc. by double clicking on the corresponding areas on the graph. Indicate the
absorption/fluorescence spectrum corrossing point by drawing an arrow pointing at it (use “Graph → Add
arrow” and draw the arrow with mouse). Finally print a copy of the overlaid spectra.

– Exit the program by File → Exit. If you want to take out your floppy or USB memory stick, right click on
the floppy icon on the desktop and choose “Unmount volume”.

VI. ERROR ANALYSIS

Calculate the error in pKa by using the standard deviation of the three measured points:

δpKa =

√

√

√

√

√

3
∑

i=1

(

pKa − pKa(i)
)2

3
(13)

where pKa(i) is the pKa value obtained from the ith run and the overbar denotes an average value. Note that in this
case we would like to have more than three points in order to get a better error estimate. The error in ∆ν̃ (see Eq.
(6)) should be obtained by estimating the accuracy by which the spectra can be read. The total error in pK∗

a is then
given by:

δpK∗

a =

√

(

∂pK∗

a

∂pKa

)2

× (δpKa)
2

+

(

∂pK∗

a

∂∆ν̃

)2

× (δ∆ν̃)
2

(14)

In order to use this equation, partial derivatives for Eq. (6) must be calculated (exercise).

VII. WRITTEN LABORATORY REPORT

Follow the general instructions for written laboratory reports. In addition, include the requested data in the
following section:

Results. This section must include the values for pKa and pK∗

a . Find the literature values for these quantities [5].
Compare the values of pKa and pK∗

a , and explain what the difference in acidity constants tells us about ∆H and
∆H∗ (see Fig. 2). Carry out error analysis using the method given in the data analysis section and give a complete
expression for Eq. (14) where the partial derivatives have been written. Remember to include copies of the graphs
prepared in the data analysis section.

Acknowledgment: This laboratory exercise was adapted from that given in Ref. [6].
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